Review ล่าสุด

 



+ Reply to Thread
Results 1 to 5 of 5

Thread: ถามเรื่องกล้องวัดแสงoverเมื่อไม่ใช้นานๆ

  1. #1
    Join Date
    Feb 2003
    Posts
    37
    Thanks
    0
    Thanked 17 Times in 9 Posts
    Rep Power
    0

    Nikon ถามเรื่องกล้องวัดแสงoverเมื่อไม่ใช้นานๆ

    ขอถามนิดครับว่า Nikon D5500 เมื่อต้นปีพบปัญหาเวลาไม่ได้ใช้กล้องซักสองสามเดือน พอเอามาถ่ายตอนซักสิบภาพแรกๆ ภาพโอเวอร์มากๆ แต่หลังจากนั้นก็เป็นปกติตลอดtripสามสี่วัน หลังจากไม่ได้ใช้อีกสองสามเดือนเอามาถ่ายใหม่ก็เป็นปัญหาเดียวกันอีก

    ปัญหามาจากจุดไหนได้บ้างครับ

  2. #2
    Join Date
    Oct 2012
    Location
    Bangkok
    Posts
    37
    Thanks
    4
    Thanked 10 Times in 5 Posts
    Rep Power
    0

    Default

    ใช้โหมดอะไรถ่ายครับ ถ้าใช้โหมด Auto/A/S/P แล้วไม่ได้ปรับชดเชยแสงไปทางบวก ก็ผิดปกติครับ
    ถ้าใช้โหมด M ลองดูที่เสกลวัดแสงประกอบกับ Histogram ดูครับ ถ้าอยู่ตรงกลางแล้วยัง OVER อยู่ก็ผิดปกติครับ
    เบื้องต้นลองเช็คดูว่าใช้ดหมดอะไร และได้ปรับชดเชยแสงเพิ่มหรือไม่ครับ

  3. #3
    Join Date
    Feb 2003
    Posts
    37
    Thanks
    0
    Thanked 17 Times in 9 Posts
    Rep Power
    0

    Default

    mode P ครับ

    คืออาการมันจะเป็นแสงoverประมาณ 1.5-2 stop ในช่วงแรกประมาณ 10 ภาพ หากจะได้ภาพต้องชดเชยแสงลด หรือถ่ายทิ้งแล้วปิดกล้องครับ

    หลังจากกลับมาปกติ ใน mode P ก็ไม่มีแสง Over อีก

    และจากการลองดูว่าประมาณ 2-3 สัปดาห์เป็นอาการนั้นไหมก็ไม่เป็นปัญหา ผมเลยไม่แน่ใจว่าสาเหตุจะมาจากพวกฟองน้ำหรือยางที่เป็นตัวกันแสงของกระจกสะท้อนภาพเริ่มเป็นยางเหนียวหรือไม่ครับ แต่กล้องก็แค่ไม่ถึงสองปีดีก็ไม่น่าจะเป็นปัญหานี้ เลยงงๆ ครับ

  4. #4
    Join Date
    Feb 2015
    Posts
    17
    Thanks
    6
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Default

    น่าจะเป็นเรื่องการวัดแสงมากกว่าไม่น่าเกี่ยวกับวางทิ้งไว้นานนะครับ ไม่ทราบว่าใช้วัดแสงแบบไหนครับ เฉพาะจุด/เฉลี่ยทั้งภาพ/เฉลี่ยหนักกลาง?
    ลองเปลี่ยนมาใช้โหมด A ถ่ายภาพดูนะครับแล้ว ปรับค่าชดเชยเป็น +/- 0 ไว้ก่อน
    ตั้งค่าวัดแสงเฉลี่ยหนักกลาง ถ่ายห้องนอนหรือพื้นสีกลางๆดูนะครับ

  5. #5
    Join Date
    Feb 2003
    Posts
    37
    Thanks
    0
    Thanked 17 Times in 9 Posts
    Rep Power
    0

    Default

    เฉลี่ยทั้งภาพครับ

    หากเป็นวัดแสงผิด ทำไมหลังจากซักสิบกว่าภาพที่โอเวอร์ หลังจากนั้นไม่ได้ปรับอันใดเลยกล้องก็กลับมาวัดแสงถูกต้องละครับ ทั้งที่ถ่ายที่จุดเดิม แสงเดิม มุมเดิม อันนี้งงๆ หรือระบบวัดแสงมีปัญหาครับ

+ Reply to Thread

Tags for this Thread

Bookmarks

Posting Permissions

  • You may post new threads
  • You may post replies
  • You may not post attachments
  • You may not edit your posts
  •